
To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Picture or texture fill 

2. Click on File to select and insert the picture 

in 16:9 format 

ISOLAMENTO TERMOACUSTICO 

IMPERMEABILIZZAZIONE 

NAPOLI 01 APRILE 2017 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

AGENDA 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

Tetto a falda 

Pareti in 

cartongesso 

Tetto piano 

Isolamento in 

intercapedine 

Cappotto 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

SOLUZIONI ISOVER E BITUVER  

PER LA RISTRUTTURAZIONE E LE NUOVE COSTRUZIONI 

ISOLAMENTO TERMOACUSTICO 

IMPERMEABILIZZAZIONE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SAINT-GOBAIN PPC ATTIVITÀ ISOVER 

 

Vidalengo Plant 

 

Chieti  Plant 

Saint Gobain PPC, attività Isover, grazie ai due stabilimenti italiani siti a Vidalengo di Caravaggio (BG) e 

Chieti, propone sul mercato prodotti per l’isolamento termico e acustico e l’impermeabilizzazione sia in ambito 

edilizio che industriale 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

ARIA NUOVA NEL MONDO 

DELL’ISOLAMENTO 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SEGMENTAZIONE DI GAMMA 
Un’offerta, segmentata in 2 diverse gamme per altrettante applicazioni: 

(Roofine) 

Alta densità e 

resistenza a 

compressione 

Tetti piani e a falda, 

ETICS 

(Arlanda) 

Basso lambda 

(proprietà 

termoisolanti) 

Tetti piani e a falda, 

facciate ventilate 

(Arlanda) 

 

Performance termoacustiche 

 

Involucro, tramezzi, pavimenti, 

controsoffitti 

ESTERNI INTERNI 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

AMBIENTE 

BENESSERE 

COMFORT 

PROTEZIONE 



• Una elevata percentuale di 

materie prime riciclate e 

rinnovabili: sabbia e vetro 

riciclato 

• Legante a base di materie 

prime naturali 

• Basso impatto ambientale 

durante l’intero ciclo di vita 

AMBIENTE 

5% 
legante 95% 

materiale

naturale 

80% 
vetro 

riciclato 

50% 
post-consumo 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

BENESSERE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

11 / Presentation title 

• Dal caldo 

• Dal freddo 

• Dal rumore 

• Dal fuoco 

PROTEZIONE 

• Il nuovo legante a base di materie prime organiche e rinnovabili, brevetto 

esclusivo di SAINT-GOBAIN, rende Isover 4+ un materiale isolante che 

rispetta le più stringenti normative di legge e volontarie  in ambito 

      europeo relative alla qualità dell’aria indoor. 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

12 / Presentation title 

UNA RIVOLUZIONE COMUNICATA ATTRAVERSO UN 

NUOVO COLORE… 

Isover G3 

touch 
Isover 4+ 

standard naturale 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MADE IN ITALY 

Meglio fatto in Italia 

che all’estero. 

Se è fatto in Italia, 

allora è migliore. 

Fatto in Italia. 

Meglio 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

Composizione 

Fusione 

Fibraggio 

Ricezione 

Polimerizzazione 

Taglio 

Confezionamento – Imballo - Palletizzazione 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

COME PRODUCIAMO LA LANA DI VETRO : 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

GLI ISOLANTI SAINT-

GOBAIN ISOVER… 

…NON SOLO LANA DI 

VETRO…! 
 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MULTIMATERIAL APPROACH 

Isover e Bituver il giusto  

isolamento per tutte  

le applicazioni 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

LANA DI VETRO – LANA DI ROCCIA 

confronto della struttura fibrosa dei due materiali Fonte: CRIR 

Lana di vetro Lana di roccia 



 
 
 
 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

ISOLAMENTO SOTTOTETTI 
FELTRO IN LANA DI VETRO ISOVER IBR 



IBR K– IBR N 

COPERTURE A FALDA  

 
isolate all’intradosso 

 

sottotetto non abitabile  

COPERTURE A FALDA  

 



Feltri in lana di vetro. L’IBR K 4+ è rivestito su una faccia con 

carta kraft bitumata. L’IBR N 4+ è nudo. 

Larghezza: 1,00 o 1,20 m 

Spessori: da 50 a 200 mm 

Densità ρ [kg/m3]: 12 

Conduttività termica a 10°C  λD  [W/(m.K)]: 0,040 

Fattore di resistenza alla diffusione del vapore μ: 1 (versione 

nuda) o 3.000 (versione con carta kraft) 

Reazione al fuoco: Euroclasse A1 (versione nuda) o 

Euroclasse F (versione con carta kraft) 

 

IBR K– IBR N 

CARATTERISTICHE TECNICHE 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

ISOLAMENTO TETTI IN LEGNO 
CARATTERISTICHE E CONFRONTI DEGLI 

ISOLANTI 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

CARATTERISTICHE 

TECNICHE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

CARATTERISTICHE TECNICHE COMUNI 

 
Isolamento Termico 

Isolamento Acustico 

Traspirabilità 

Idrorepellenza 

Resistenza alla compressione 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

CARATTERISTICHE TECNICHE DIFFERENTI 

Classe di reazione al fuoco 

Resistenza al carico 

puntuale 

LdR A1 

LdV A2, s1,d0 

lana di roccia lana di vetro 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

ISOLAMENTO 

TERMICO 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SOLUZIONI A CONFRONTO 

Predimensionamento con spessori 80 + 60 mm 
  Conduttività 

W/m.K 

Densità 

Kg/m3 

U 

W/m2.K 

Yie 

W/m2.K 

Sfasamento 

h 

Isover vetro  

CLIMABAC G3 
0.037 80 0.23 0.20 4.21 

Isover vetro 

SUPERBAC N 
0.037 97 0.23 0.19 4.68 

Isover roccia 

 R 
0.037 120 0.23 0.18 5.29 

Isover roccia 

S 
0.039 150 0.24 0.17 5.87 

  



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

LANA DI VETRO ISOVER CLIMABAC G3 sp. 140 mm 

 
Caratteristiche della struttura 

Ti [°C] Te [°C] U.R.(i) [%] U.R.(e) [%] Vento [m/s] 

20 0,4 65 36 1,2 

Descrizione materiale D s d m  R dT Tf  DS CT 

Aria ambiente               20       

Strato liminare interno           0,1 0,5 19,5       

Abete-flusso perpendicolare 450 25 0,12 0 0,12 0,21 0,3 19,2 60 11,25 2,7 

Barriera al vapore intelligente VARIO 400 0,2     
2857,14

3 
0 0 19,2 25000 0,08 1,6 

Pannello ISOVER CLIMABAC G3 80 80 0,037 0 0,037 2,16 3,6 15,7 1 6,4 1,03 

Pannello ISOVER CLIMABAC G3 80 60 0,037 0 0,037 1,62 2,7 13 1 4,8 1,03 

Telo ISOVER SYNTO DEFENSE 200 0,75     10000 0 0 13 36 0,15 1 

Intercapedine aria  1 50 0,35 0 0,35 0,14 0,2 12,7 1 0,05 1 

Tegola 1300 10 0,26 0 0,26 0,04 0,1 12,7 10000 13 0,88 

Strato liminare esterno           0,04 0,2 0,4       

s.Tot 225,95 r.Tot 4,31 Massa 35,73 

Trasmittanza teorica di 

calcolo della sezione corrente: 
[W/m²·K] 0,232 

CALCOLO DELLA TRASMITTANZA NORMALE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

LANA DI VETRO ISOVER SUPERBAC N ROOFINE® G3 sp. 140 mm 

 

34 / 

CALCOLO DELLA TRASMITTANZA NORMALE 

Caratteristiche della struttura 

Ti [°C] Te [°C] U.R.(i) [%] U.R.(e) [%] Vento [m/s] 

20 0,4 65 36 1,2 

Descrizione materiale D s d m  R dT Tf  DS CT 

Aria ambiente               20       

Strato liminare interno           0,1 0,5 19,5       

Abete-flusso perpendicolare 450 25 0,12 0 0,12 0,21 0,3 19,2 60 11,25 2,7 

Barriera al vapore intelligente VARIO 400 0,2     2857,143 0 0 19,2 25000 0,08 1,6 

Pannello ISOVER SUPERBAC N Roo 97 80 0,037 0 0,037 2,16 3,6 15,7 1 7,76 1,03 

Pannello ISOVER SUPERBAC N Roo 97 60 0,037 0 0,037 1,62 2,7 13 1 5,82 1,03 

Telo ISOVER SYNTO DEFENSE 200 0,75     10000 0 0 13 36 0,15 1 

Intercapedine aria  1 50 0,35 0 0,35 0,14 0,2 12,7 1 0,05 1 

Tegola 1300 10 0,26 0 0,26 0,04 0,1 12,7 10000 13 0,88 

Strato liminare esterno           0,04 0,2 0,4       

s.Tot 225,95 r.Tot 4,31 Massa 38,11 
Trasmittanza teorica di calcolo 

della sezione corrente: 
[W/m²·K] 0,232 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

LANA DI ROCCIA ISOVER R sp. 140 mm 

 
Caratteristiche della struttura 

Ti [°C] Te [°C] U.R.(i) [%] U.R.(e) [%] Vento [m/s] 

20 0,4 65 36 1,2 

Descrizione materiale D s d m  R dT Tf  DS CT 

Aria ambiente               20       

Strato liminare interno           0,1 0,5 19,5       

Abete-flusso perpendicolare 450 25 0,12 0 0,12 0,21 0,3 19,2 60 11,25 2,7 

Barriera al vapore intelligente VARIO 400 0,2     
2857,14

3 
0 0 19,2 25000 0,08 1,6 

Isover R lana di roccia 120 80 0,037 0 0,037 2,16 3,6 15,7 1 9,6 1,03 

Isover R lana di roccia 120 60 0,037 0 0,037 1,62 2,7 13 1 7,2 1,03 

Telo ISOVER SYNTO DEFENSE 200 0,75     10000 0 0 13 36 0,15 1 

Intercapedine aria  1 50 0,35 0 0,35 0,14 0,2 12,7 1 0,05 1 

Tegola 1300 10 0,26 0 0,26 0,04 0,1 12,7 10000 13 0,88 

Strato liminare esterno           0,04 0,2 0,4       

s.Tot 225,95 r.Tot 4,31 Massa 41,33 
Trasmittanza teorica di 

calcolo della sezione 

corrente: 

[W/m²·K] 0,232 

CALCOLO DELLA TRASMITTANZA NORMALE 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

LANA DI ROCCIA ISOVER S sp. 140 mm 

 
Caratteristiche della struttura 

Ti [°C] Te [°C] U.R.(i) [%] U.R.(e) [%] Vento [m/s] 

20 0,4 65 36 1,2 

Descrizione materiale D s d m  R dT Tf  DS CT 

Aria ambiente               20       

Strato liminare interno           0,1 0,5 19,5       

Abete-flusso perpendicolare 450 25 0,12 0 0,12 0,21 0,4 19,2 60 11,25 2,7 

Barriera al vapore intelligente VARIO 400 0,2     
2857,14

3 
0 0 19,2 25000 0,08 1,6 

ISOVER S 150 80 0,039 0 0,039 2,05 3,6 15,7 1 12 1,03 

ISOVER S 150 60 0,039 0 0,039 1,54 2,7 13 1 9 1,03 

Telo ISOVER SYNTO DEFENSE 200 0,75     10000 0 0 13 36 0,15 1 

Intercapedine aria  1 50 0,35 0 0,35 0,14 0,2 12,7 1 0,05 1 

Tegola 1300 10 0,26 0 0,26 0,04 0,1 12,7 10000 13 0,88 

Strato liminare esterno           0,04 0,2 0,4       

s.Tot 225,95 r.Tot 4,12 Massa 45,53 
Trasmittanza teorica di 

calcolo della sezione corrente: 
[W/m²·K] 0,243 

CALCOLO DELLA TRASMITTANZA NORMALE 

 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

ISOLAMENTO 

ACUSTICO 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

38 42 

43 41 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IN COSA SONO DIFFERENTI? 

Soluzione 1 (ClimaBac G3) 
Soluzione 2 (ClimaBac G3) 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

38dB 42dB 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IN COSA SONO DIFFERENTI? 

Soluzione 3 (Superbac Roofine N)  

Soluzione 4 (E60S)  
Soluzione 5 (E60S) 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

43dB 41dB 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

PANNELLO ISOLANTE ISOVER SUPERBAC N ROOFINE 

Pannello ad alta densità.  

Dimensioni                        : 1,00 x 1,20 m 

Spessori                        : 50-60-80-100-120 mm 

Densità ρ [kg/m3]            : 97 

Conduttività termica a 10°C  λD  [W/(m.K)]   : 0,037 

Costante di attenuazione acustica CA      : 115 dB/m 

Resistenza a compressione per deformazione del 10%                      
: 50 kPa 

 

CARATTERISTICHE TECNICHE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

PANNELLO ISOLANTE ISOVER CLIMABAC N 

Pannello ad alta densità.  

Dimensioni                        : 1,00 x 1,20 m 

Spessori                        : 50-60-80-100-120 mm 

Densità ρ [kg/m3]            : 80 

Conduttività termica a 10°C  λD  [W/(m.K)]   : 0,037 

Costante di attenuazione acustica CA      : 115 dB/m 

Resistenza a compressione per deformazione del 10%                      
: 40 kPa 

 

CARATTERISTICHE TECNICHE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

Pannello in lana di vetro G3, nudo 

Dimensioni: 0,60 x 1,20 m 

Spessori: da 40 a 60 mm 

Densità ρ [kg/m3]: 30 

Conduttività termica a 10°C  λD  [W/(m.K)]: 0,032 

Fattore di resistenza alla diffusione del vapore μ: 1  

Costante di attenuazione acustica: 120 dB/m 

Reazione al fuoco: Euroclasse A1 

PANNELLO ISOLANTE ISOVER E60S G3 

CARATTERISTICHE TECNICHE 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

COPERTURE PIANE  

IMPERMEABILIZZAZIONE E ISOLAMENTO 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SISTEMI DI IMPERMEABILIZZAZIONE A DOPPIO STRATO 

MEMBRANE BITUME-POLIMERO 

SBS APP Primo strato 

• liscia 

Secondo strato 

• liscia 

• TEX 

• ardesiata 

SBS APP 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

ESPERIENZA DI CANTIERE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

POSA DEL PRIMER – BITUVER ECOPRIVER 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

BITUVER ECOPRIVER 

CARATTERISTICHE TECNICHE 

Primer bituminoso per favorire l’adesione delle membrane 

bituminose a supporto, eliminando asperità e porosità 

eccessive 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

STRATO DI DIFFUSIONE AL VAPORE – BITUVER V12 FORATO 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

BITUVER BITUMAT V12 FORATO 

CARATTERISTICHE TECNICHE 

Membrana bituminosa armata con velo di vetro forato 

 

Impieghi prevalenti: 

• gestione del vapore nei tetti piani 

• posa in semi-indipendenza di membrane nei tetti piani 

 

Dimensioni: 1 x 20 m 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

POSA DELLA BARRIERA AL VAPORE – BITUVER ALUVAPOR TENDER 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

BITUVER ALUVAPOR TENDER 

CARATTERISTICHE TECNICHE 

Membrana costituita da una mescola elastoplastomerica e 

una particolare armatura composta da una lamina di 

alluminio goffrato. 

 

Impieghi prevalenti: 

• barriera al vapore 

• sottostrato 

• strato intermedio 

 

Dimensioni: 1 x 10 m 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

PRIMO STRATO DI ISOLANTE – ISOVER SUPERBAC ROOFINE® N G3 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

POSA DEL SECONDO PANNELLO 

SECONDO STRATO DI ISOLANTE – ISOVER SUPERBAC ROOFINE® G3 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

BITUVER BITUMASTIC 

CARATTERISTICHE TECNICHE 

Mastice bituminoso in emulsione acquosa 

 

Impieghi prevalenti: 

• fissaggi dei pannelli isolanti a superfici bituminose 

• fissaggi tra pannelli (es., Isover SUPERBAC G3 

ROOFINE) 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

POSA DEL PRIMO STRATO IMPERMEABILIZZANTE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

BITUVER POLIMAT ANTIRADICE 

CARATTERISTICHE TECNICHE 

Membrana bitume-polimero con flessibilità a freddo –10°C 

con proprietà antiradice. 

 

Impieghi prevalenti: 

• coperture a giardino 

• può essere impiegata come sottostrato su strutture 

interrate, muri contro terra e fondazioni 

 

Dimensioni: 1 x 10 m 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

POSA DEL SECONDO STRATO IMPERMEABILIZZANTE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

BITUVER POLIMAT MS TEX 

CARATTERISTICHE TECNICHE 

Membrana APP con flessibilità a freddo di –15°C. 

L’armatura è costituita da tessuto-non tessuto di poliestere 

rinforzato con fibre di vetro 

 

Impieghi prevalenti: 

• strato a finire 

• sottostrato 

• fondazioni 

 

Dimensioni: 1 x 10 m 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

PANNELLO ISOLANTE ISOVER SUPERBAC ROOFINE 

Pannello ad alta densità. Una faccia è rivestita con uno 

strato di bitume a elevata grammatura armato con velo di 

vetro. 

Dimensioni                        : 1,00 x 1,20 m 

Spessori                        : 50-60-80-100-120 mm 

Densità ρ [kg/m3]            : 97 

Conduttività termica a 10°C  λD  [W/(m.K)]   : 0,037 

Costante di attenuazione acustica CA      : 115 dB/m 

Resistenza a compressione per deformazione del 10%                      
: 50 kPa 

 

CARATTERISTICHE TECNICHE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MEMBRANE AUTOPROTETTE CON LAMINA METALLICA 

64 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MEMBRANE AUTOPROTETTE CON LAMINA METALLICA 

65 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MEMBRANE AUTOPROTETTE CON LAMINA METALLICA 

66 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MEMBRANE AUTOPROTETTE CON LAMINA METALLICA 

67 / Presentation title 

Attenzione! 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

KEY FIGURES 

68 / Presentation title 

COOL ROOF 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

CONTROLLO ESTIVO DELLE COPERTURE 

69 / Presentation title 

Per qualsiasi intervento in copertura è obbligatoria la verifica dell’efficacia, in 
termini di rapporto costi-benefici, dell’utilizzo di:  
Materiali a elevata riflettanza solare per le coperture (cool roof), assumendo per questi ultimi un 
valore di riflettanza solare non inferiore a:  

 0,65 nel caso di coperture piane 

 0,30 nel caso di copertura a falda 

Tecnologie di climatizzazione passiva (es. ventilazione, coperture a verde).  

 
 
Tali verifiche e valutazioni devono essere documentate nella relazione tecnica.  



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

CONTROLLO ESTIVO DELLE COPERTURE: 

70 / Presentation title 

Note:  

- Tali verifiche e valutazioni devono essere puntualmente documentate nella 

relazione tecnica.  

- Tali verifiche sono previste al fine di limitare i fabbisogni energetici per la 

climatizzazione estiva e di contenere la temperatura interna degli ambienti, 

nonché di limitare il surriscaldamento a scala urbana.  

  



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

CARATTERISTICHE……: 

71 / Presentation title 
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To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

CARATTERISTICHE……: 

73 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

Autoprotetta 
con lamina in 

alluminio 

Ardesiata 
Riflettente 

Pittura 

75 / Presentation title 

SRI 96%  SRI 104%  SRI 67,6%  



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

76 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

VANTAGGI PER L’UTENTE: 

77 / Presentation title 

Riduzione della temperatura della superficie di copertura 

Riduzione dei costi per la climatizzazione estiva fino al 30% 

Migliore comfort abitativo, in particolare per l’ultimo piano 

Protezione delle strutture portanti dalle oscillazioni della temperatura 
giorno/notte e stagionali 

Aumento del rendimento dei moduli fotovoltaici posti in copertura 

Protezione dai raggi U.V. e allungamento notevole della vita 
dell’impermeabilizzazione 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

VANTAGGI PER L’AMBIENTE: 

78 / Presentation title 

Riduzione dell’effetto isola di calore e, conseguentemente, della 
temperatura dell’ambiente circostante 

 
Riduzione del consumo di energia elettrica per la climatizzazione 

 
Estetica pregevole 
 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

KEY FIGURES 

79 / Presentation title 

MEGAVER CALIFORNIA: 

Altissima durabilità rispetto ad altre soluzioni riflettenti* 

Soluzione estetica pregevole, altamente migliorativa rispetto alla finitura con 
membrane tradizionali 

Classe di resistenza agli incendi esterni “BROOF(t2)” secondo la norma UNI 
EN 13501-5, nel rispetto della “Soluzione 3/a” della Circolare VV.F n.1324 del 
07/02 “Guida per 

l’Installazione degli impianti fotovoltaici VV.F” su ogni tipo di sottofondo, 
anche combustibile 

 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

PARETI PERIMETRALI 

 
SOLUZIONE IN INTERCAPEDINE 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MUPAN K– MUPAN  

Pannello in lana di vetro adatto a molteplici applicazioni 

Dimensioni: 0,60 x 1,45 m 

Spessori: da 40 a 120 mm 

Densità ρ [kg/m3]: 20 

Conduttività termica a 10°C  λD  [W/(m.K)]: 0,035 

Fattore di resistenza alla diffusione del vapore μ: 1 (versione 

nuda) o 3.000 (versione con carta kraft) 

Resistività al flusso r (kPa s/m2): 13 

Reazione al fuoco: Euroclasse A1 (versione nuda) o 

Euroclasse F (versione con carta kraft) 

CARATTERISTICHE TECNICHE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SCHEMA APPLICATIVO 

AKUSTRIP:  

Strisce di feltro ad alta grammatura con una faccia 

impregnata a saturazione parziale da una speciale 

miscela bituminosa rifinita con un tnt polipropilenico. 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MUPAN K– MUPAN  

Pareti di separazione - unità immobiliari differenti 

Isolamento in intercapedine 

Struttura in laterizi 

Pareti perimetrali  

Isolamento in intercapedine 

Struttura in laterizi 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MUPAN 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MUPAN K– MUPAN  

ISOLANTE NEI CONTROSOFFITTI 
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To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

GLI ERRORI DI POSA DA EVITARE NELLE PARETI 

 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

PARETI IN GESSO RIVESTITO 
ISOVER PAR 4 + 

 



PANNELLO ARROTOLATO ISOVER PAR 4+ 

Dimensioni           : 0,60 x 15,00 m (sp.45 mm) 

              : 0,60 x 10,00 m (sp.70 mm) 

                        : 0,60 x 7,50 m  (sp.95 mm)  

Spessori           : 45-70-95 mm 

Densità ρ [kg/m3]              : 13 (45 mm) / 11,5 (70/95 mm) 

Conduttività termica a 10°C λD [W/(m.K)]:  

           : 0,038 (45 mm) / 0,040 (70/95 mm) 

Fattore di resistenza alla diffusione del vapore    : μ = 1 

Resistività al flusso dell’aria [kPa.s/m2]    : 7 – 6 

Reazione al fuoco (Euroclasse)               : A1 

Emissione di formaldeide                      : ZERO 

CARATTERISTICHE TECNICHE 



 
Reazione al fuoco del PAR  
⇒ isolante incombustibile ⇒ Euroclasse di    reazione al fuoco A1 
 
Miglioramento sostanziale del fonoisolamento ai rumori  aerei e    
dell’isolamento termico 
  

 

PANNELLO ARROTOLATO ISOVER PAR 4+ 

VANTAGGI PRESTAZIONALI 

ISOVER PAR4+_2016.mov


A parità di altre condizioni, il pannello arrotolato PAR 4+ è più veloce da 
posare rispetto ai pannelli rigidi in lana di roccia o lana di vetro 
 
Il PAR è più facile da movimentare e occupa meno spazio in cantiere 
rispetto ai pannelli rigidi (tipo LdR) 

Diverso volume a parità di metri quadrati di prodotto! 

PANNELLO ARROTOLATO ISOVER PAR 4+ 

VANTAGGI APPLICATIVI 



Data la sua lunghezza notevole, il pannello arrotolato PAR 4+  permette di 
ottimizzare e ridurre gli scarti in cantiere 

VANTAGGI APPLICATIVI 

PANNELLO ARROTOLATO ISOVER PAR 4+ 



    Sotto il Monte 

Giovanni XXIII 

(BG) 

ISOVER PAR     Nuovo 

Residenziale 

REFERENZE PAR 



    Palmanova (UD) 

ISOVER PAR     Nuovo 

Commerciale 

REFERENZE PAR 



    Palmanova (UD) 

ISOVER PAR     Nuovo 

Commerciale 

REFERENZE PAR 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

PARETI PERIMETRALI 
ISOVER CLIMA34 G3 

ISOLAMENTO TERMO-ACUSTICO 

A CAPPOTTO 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

ISOVER CLIMA34 G3 

struttura in laterizio struttura in calcestruzzo  

aerato autoclavato 

pareti perimetrali – cappotto 

struttura in legno 

PARETI PERIMETRALI 

- CAPPOTTO 

 

PARETI PERIMETRALI 

- CAPPOTTO 

 

PARETI PERIMETRALI 

- CAPPOTTO 

 



Isover Clima34 G3 
 

Finalmente un’opera 

d’arte per tutte le case. 

E per tutte le tasche. 



LA LANA DI VETRO 



ISOLAMENTO 

TERMICO 

Conduttività termica: l = 

0,034 W/mK 



ISOLAMENTO 

ACUSTICO 



SICUREZZA 

Euroclasse: 

A2s1-d0 



TRASPIRABILITÀ 

Coeff. res. passaggio 

vapore:  =1 



DURABILITÀ 

Stabilità dimensionale: < 1% 



IDROREPELLENZA 

Assorbim. d’acqua a breve periodo WS: < 1 kg/mq 



TEST E 

CERTIFICAZIONI 



VERSATILITÀ 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

COMPOSIZIONE DEL SISTEMA 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

DA RICORDARE ISOVER CLIMA34 G3……. COSA C’È DI NUOVO? 

 
= 0,034 

 
NB. L’unico pannello da cappotto in lana minerale con questa 

prestazione  



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

ISOVER CLIMA34  

Dimensioni:          0,60 x 1,20 m 

Spessori:           40-50-60-80-100- 

            120-140-160-180- 

            200 mm 

Densità ρ [kg/m3]:        55 

Conduttività termica a 10°C  λD  [W/(m.K)]:   0,034 

Fattore di resistenza alla diffusione del vapore:  μ = 1 

Resistenza a trazione parallela alle facce:   7,5 kPa 

Resistenza a compressione per deformaz.del 10% 15 kPa 

Reazione al fuoco (Euroclasse):     A2-s1,d0 

Assorbimento all’acqua a breve periodo:   WS (< 1 kg/m2) 

 

CARATTERISTICHE TECNICHE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

FONOISOLAMENTO AI RUMORI AEREI 

 Il sistema cappotto è assimilabile ad un sistema a pelle resiliente (lo strato addizionale è 

incollato direttamente alla parete di base senza montanti o correnti) 

 La lana di vetro realizza un collegamento meccanico tra due strutture rigide e svolge un 

ruolo di molla (riferimento al sistema “massa-molla-massa”) smorzando l’energia sonora 

incidente grazie alla sua elasticità 

 

 

 

 

 

 

 Rispetto alla prestazione acustica della parete di base Rw0, un cappotto in lana di vetro 

fornisce un miglioramento (incremento) dell’indice di fonoisolamento ΔRw pari ad almeno 

0,5 dB/cm 

 Per alcuni materiali plastici (ad esempio, l’EPS standard) il valore di ΔRw è nullo e in 

alcuni casi può diventare negativo. 

parete di base 

lana di vetro 

intonaco 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

FONOISOLAMENTO AI RUMORI AEREI 

RAPPORTI DI PROVA DELL’ISTITUTO GIORDANO  N°325047  

parete singola con 

mattoni alleggeriti 25 cm  

+ ISOVER CLIMA34 G3 

spessore 

CLIMA34 G3 

 (mm) 

parete senza 

cappotto 

Rw0 (dB) 

parete con 

cappotto 

Rw (dB) 

 

DRw 

(dB) 

80 54 60 +6 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

FONOISOLAMENTO AI RUMORI AEREI 

RAPPORTI DI PROVA DELL’ISTITUTO GIORDANO  N°325048  

parete doppia con 

mattoni forati 120+80 mm  

+ ISOVER CLIMA34 G3 

spessore 

CLIMA34 G3 

 (mm) 

parete senza 

cappotto 

Rw0 (dB) 

parete con 

cappotto 

Rw (dB) 

 

DRw 

(dB) 

80 55 59 +4 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

FONOISOLAMENTO AI RUMORI AEREI 

RAPPORTI DI PROVA DELL’ISTITUTO GIORDANO  N°325049  

parete doppia con 

mattoni forati 120+80 mm  

+ ISOVER CLIMA34 G3 

spessore 

CLIMA34 G3 

 (mm) 

parete senza 

cappotto 

Rw0 (dB) 

parete con 

cappotto 

Rw (dB) 

 

DRw 

(dB) 

80 55 57 +2 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

RESISTENZA ALL’IMPATTO 

1
,0

2
 m

 

1 kg 
 La resistenza all’impatto del 

sistema cappotto viene condotta 

conformemente al punto 

5.1.3.3.1 della norma europea 

ETAG 004 

 Si prevede l’impatto sulla 

superficie del cappotto di una 

sfera d’acciaio di massa 1 kg, in 

caduta da una quota di 1,02 m 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

RESISTENZA ALL’IMPATTO 

117 / 

E’ stato eseguito un confronto della resistenza all’impatto di due sistemi a cappotto 

identici ad eccezione della tipologia del pannello isolante 

EPS (densità 20 kg/m3 –  

compressione 100 kPa) 

FESSURAZIONI 

CAPP8 G3(densità 75 kg/m3 

compressione 25 kPa) 

FESSURAZIONI TRASCURABILI 

 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

CAPPOTTO IN EPS CON SCARSA STABILITA’ DIMENSIONALE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SISTEMA “A CAPPOTTO” CON PANNELLI ISOVER CLIMA34 

 

   Facilità di taglio dei pannelli rispetto ad altri materiali isolanti. 
   Risulta più agevole contornare le discontinuità presenti 
   (travi, spigoli, sporgenze) assicurando un’ottima tenuta 
    termo-acustica 
 

   L’elasticità dei pannelli facilita l’adattamento alle 
   irregolarità superficiali della parete di base 
 

   Il pannello è più leggero di altre tipologie isolanti 
   come la fibra di legno o la lana di roccia. Ciò è particolarmente 
   importante nel caso della posa di pannelli d’alto spessore 
 

   L’elasticità dei pannelli facilita l’adattamento alle 
   superfici curve. 

VANTAGGI APPLICATIVI 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE 

Cogoleto (GE) 

MULTI-COMFORT HOUSE 

 con CAPP8 G3  

Sp. 140 + 120 mm   160 m2 

Nuovo Residenziale 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE 

Milano (MI) 

CAPP8  90 mm 

5.000 m2 

Torre Residenziale 

Altezza 80 m 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE 

Lodi 

CAPP8 G3  100 mm 

11.000 m2 

Ristrutturazione Ospedale 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE 

126 / 

Milano 

CAPP8 G3  60 mm 

4.500 m2 

Ristrutturazione Sede SG 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE ISOVER 

Buchberg 

CAPP8 G3  160 mm 

400 m2, struttura in legno 

Nuovo Albergo 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE ISOVER CLIMA34 G3 

 

Casa in legno - Santa Vittoria d’Alba (CN) 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

REFERENZE ISOVER CLIMA34 G3 

 

Casa in legno - Santa Vittoria d’Alba (CN) 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SCHEMA APPLICATIVO (1/7) 

PROFILI DI PARTENZA 
Posare un profilato pressopiegato in lega di alluminio, fissato per mezzo di tasselli ad 
espansione, con funzione di allineamento e contenimento del sistema isolante. 
Allo scopo di consentire la fuoriuscita di eventuali infiltrazioni d’acqua o della condensa 
interstiziale, utilizzare un profilo di base con il lato inferiore forato. 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SCHEMA APPLICATIVO (2/7) 
INCOLLAGGIO DEI PANNELLI 

Si utilizza un adesivo cementizio (o similare) steso sui 

bordi e in 2-3 punti al centro, avendo cura di non 

sporcare i fianchi dei pannelli con adesivo in eccesso. 

I pannelli vanno installati con la faccia marcata (rigata) 

orientata verso l’esterno.  

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SCHEMA APPLICATIVO (3/7) 

132 / 

FISSAGGIO MECCANICO CON TASSELLI AD ESPANSIONE 

Numero indicativo 4 a pannello: uno in corrispondenza 

delle intersezioni tra pannelli e due aggiuntivi al centro (il 

numero esatto varia da progetto a progetto e dipende dalla 

massima depressione del vento e dal materiale costituente 

la parete di base). 

 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SCHEMA APPLICATIVO (4/7) 

FISSAGGIO MECCANICO CON TASSELLI AD ESPANSIONE 

 Per spessori dell’isolante fino a 120 mm 

possono essere impiegati indistintamente 

tasselli ad espansione con CHIODO o a VITE. 

 

  Per spessori dell’isolante superiori a 120 

mm si consiglia di utilizzare tasselli ad 

espansione a VITE, che garantiscono un 

ancoraggio più graduale e preciso. 

 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SCHEMA APPLICATIVO (5/7) 

RASATURA E RETE D’ARMATURA 
Prima mano di rasante traspirante cementizio (o similare) annegando la rete. 
Seconda mano di rasante dopo asciugatura della prima mano. 
 

Rete di rinforzo: 150-160 g/m2 – alcaliresistente – dimensioni indicative maglia 4x4 mm 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SCHEMA APPLICATIVO (6/7) 

RASATURA E RETE D’ARMATURA – PUNTI SINGOLARI 

 
 

  Si consiglia di annegare ulteriori pezzi di rete con inclinazione 45° in corrispondenza 

degli spigoli 

  Procedere alla rettifica degli angoli applicando i profili paraspigolo. 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

SCHEMA APPLICATIVO (7/7) 

FINITURA (RIVESTIMENTO) 

 
 

  Prevedere un rivestimento in pasta 

traspirante e idrorepellente, di tipo 

silossanico 

  Si suggerisce di impiegare rivestimenti 

in versione risanante antimuffa ed 

antialga. 



To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Solid fill 

2. Change the colour using the colour palette 

ERRORI APPLICATIVI  

E CONSEGUENZE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

INCOLLAGGIO NON CONFORME  

INSUFFICIENTE 

TROPPO RAPIDA  

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

NUMERO DI TASSELLI INSUFFICIENTE 

139 / 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

RETE SUPERFICIALE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

ASSENZA DELLA RETE DI ARMATURA  

NEGLI ANGOLI DELLE APERTURE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IL PERICOLO DI UNA 

POSA ERRATA  



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

Claudio LEO 

Technical Service Engineer Isover 

Email:claudio.leo@saint-gobain.com 


